Funkionen nutzen, geht nur teilweise

Hier findet ihr Anleitungen und euer Fragen zur Forensoftware werden beantwortet.

Funkionen nutzen, geht nur teilweise

Beitragvon Chregi am So 20 Jul, 2014 18:39

Hallo Karsten

Es macht mir viel Spass auf der Plattform Offroad-Forum und Offroad-Freunde reinzuschauen! :1_wow
Leider kann ich die Plattform nicht im ganzen Umfang nutzen, obwohl ich das gerne machen würde.
PN und E-Mail funktionieren nicht oder nur mal zufällig. Ich habe dir auch schon geschrieben, aber auf Grund der fehlender Rückmeldung gehe ich davon aus, dass die Nachricht dich nicht erreicht hat. Ebenfalls möchte ich dich gerne anfragen, welcher Weg der Beste ist, um Bilder einfügen zu können. Ab Quelle eigner PC ist es vermutlich nicht möglich, ist das richtig ?

Besten Dank für ein Feedback im Voraus.

4x4 Grüsse Chregi
Benutzeravatar
Chregi
Stammgast
Stammgast
 
Beiträge: 31
Registriert: So 29 Jun, 2014 13:19
Fahrzeug 1: Mitsubishi Pajero
Fahrzeug 2: Mitsubishi Colt Edition
Postleitzahl: 0
Land: Schweiz

Re: Funkionen nutzen, geht nur teilweise

Beitragvon Karsten am So 20 Jul, 2014 22:52

Hallo Chregi,

also daß PNs und Mails nicht ankommen würde mich etwas wundern. Hierzu gab es keine Fehlermeldungen am Server.
Deine Mail über die Boardemailfunktion vom 19.07.2014 (08:47:27 CEST) hab ich erhalten.

Bilder einfügen ist hier beschrieben:
hilfe-faq-f26/bilder-als-attachment-anfuegen-t13681.html


Grüßle Karsten
Benutzeravatar
Karsten
Karsten im Glück
Karsten im Glück
 
Beiträge: 46263
Registriert: Do 24 Jul, 2003 23:53
Wohnort: Garmisch-Partenkirchen
Fahrzeug 1: Land Rover Defender 110 Td5
Fahrzeug 2: Puch Pinzgauer 712 K
Fahrzeug 3: Toyota FJ40
Fahrzeug 4: was flaches
Fahrzeug 5: Opel Movano 2,5 CDTI
Postleitzahl: 82467
Land: Deutschland
Zwei Dinge sollen Kinder von ihren Eltern bekommen: Wurzeln und Flügel.
Johann Wolfgang von Goethe

Wenn es ganz still wird, beginnen die Dinge zu sprechen.
Ernst Jünger

Re: Funkionen nutzen, geht nur teilweise

Beitragvon Chregi am Mo 21 Jul, 2014 18:31

Guten Abend Karsten

Vielen herzlichen Dank, für die Starthilfe :D für das Hochladen von Bilder!
Ich werde bei Gelegenheit einfach nochmals eine PN versenden, ich erlaube mir dir eine zu senden um sicherzustellen, dass alles läuft wie es sollte, kann ja auch sein, dass bei meinem PC etwas nicht passend war. Für ein Feedback danke ich dir schon jetzt im Voraus und wünsche dir einen offroadischen schönen Abend.

4x4 Grüsse Chregi
Benutzeravatar
Chregi
Stammgast
Stammgast
 
Beiträge: 31
Registriert: So 29 Jun, 2014 13:19
Fahrzeug 1: Mitsubishi Pajero
Fahrzeug 2: Mitsubishi Colt Edition
Postleitzahl: 0
Land: Schweiz


Schnellantwort erstellen

 

Zurück zu Hilfe & FAQ

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste